让最新版的jquery插件向下兼容老插件

2018年04月10日 阅读97次 分类:资源 标签:jsjquery资源资源

版权声明:本文为博主原创或转载自网络,遵循 CC 4.0 BY-SA 版权协议,转载请附上原文出处链接和本声明。

本文链接:http://www.zhuyanjun.cn/resource/1104.html

jquery-migrate

有了它,你可以放心的使用任意版本的jquery,妈妈再也不用担心我使用的插件不兼容了。

使用场景 所有web网页
npm包名 --
bower包名 --
文档地址 点击访问

(本篇完)

是不是学到了很多?可以

版权声明:本文为博主原创或转载自网络,遵循 CC 4.0 BY-SA 版权协议,转载请附上原文出处链接和本声明。

本文链接:http://www.zhuyanjun.cn/resource/1104.html